Foro de Ayuda SpegaSoft

** Si eres Responsable ante IVA Actualiza el sistema la version 21.06.25 o superior **


NORMAS DEL FORO

  1. No se permite Publicidad, Repetir consultas (para ello esta el buscador) ni preguntas de caracter ambiguo.
  2. Cuando te registres hazlo con el mail de tu celular o cuenta que revises de manera cotidiana de esa manera te llegara la notificacion de la respuesta.
  3. Al crear un Tema: TITULO corto, MENSAJE bien descriptivo, inluir fotos de ser necesario.
  4. Cuidemos el orden del foro, si es una consulta similar pero no de la misma indole, por favor abri un Nuevo Tema. De ser del mismo tema o situacion si podes seguir el Hilo del Tema.
  5. No escribir todo en mayusculas por favor.
  6. Si tu consulta no sabes donde realizarla, hazla en este LINK.
  7. Si tienes problemas con la contraseña o el registro comunicate con soporte tecnico.
Compartir:
Avisos
Vaciar todo

[Resuelto] Luego de 20 minutos SpegaSoft Facil Gestion no recibe el pero de la Balaza 🙁


Soporte SpegaSoft
Respuestas: 415
Admin
Topic starter
(@soporte-spegasoft)
Administrador
Registrado: hace 4 años

Varios usuarios nos comentaron que tenian problemas luego de cierto tiempo de no utilizar la balanza que esta no enviaba el PESO. Claro reiniciaban la PC y volvia a funcionar, pero luego les sucedia lo mismo.

Aqui te dejamos un PDF explicando como deshabilitar la suspension del USB 😉 

4 respuestas
4 Respuestas
Nano
 Nano
(@nano)
Registrado: hace 4 años

New Member
Respuestas: 1

Muchas gracias por su respuesta!! Corregimos el tema de la energia y hasta ahora funciona perfecto. Impecable su atención!!! Saludos!!

Responder
Soporte SpegaSoft
(@soporte-spegasoft)
Registrado: hace 4 años

Administrador
Respuestas: 415

Nos tranquiliza que hallas podido solucionar el problema de la Balanza.

Cualquier problema con la balanza aqui estamos para responder todas las preguntas no duden en realizarlas. Saludos

Responder
Ivanamdp
(@ivanamdp)
Registrado: hace 4 años

Eminent Member
Respuestas: 20

Muchisimas gracias, solucione el problema que pensaba que era de mi compu 

Responder
Ivanamdp
(@ivanamdp)
Registrado: hace 4 años

Eminent Member
Respuestas: 20

Muchisimas gracias, solucione el problema que pensaba que era de mi compu 

Responder
Compartir: